index.php index.php

Wróć   Forum Vectra Unlimited - Polski Klub Opla Vectry > Garaż > Vectra C ( 2001 - 2008 )

Vectra C ( 2001 - 2008 ) Sprawy techniczne Opla Vectry C

Odpowiedz
 
Narzędzia wątku Wygląd
Stare 28-05-2008, 12:36   #1
mezzo
 

Dołączył: 20.03.2008
Auto: vectra C 2,0 dti
Posty: 11
Domyślnie vectra c gaśnie a blędu nie ma

witam mam problem vc 2.0 dti 2004r na dłuszszej trasie poprostu gaśnie zaświeca sie lampka samochodzik z kluczykiem i ap po minutce zapalam i śmiga dalej jeszcze ta lampka mignie ale nie gaśnie i śmiga normalnie i odrazu śmigam na komputer i nic 0 błedu w boszu rozkladają rśce niby wszystko ok atu tylko na trasie tosamo gaśnie mial ktoś taki problem
mezzo jest nieaktywny   Odpowiedz z cytatem
Stare 28-05-2008, 12:38   #2
lewis
 
Awatar lewis
 

Dołączył: 29.12.2007
Auto: 2.2 DTI
Posty: 212
Domyślnie

dzieje sie tak tylko na trasie? Opisz troche dokladnie co sie jeszcze dzieje?



pozdro
lewis jest nieaktywny   Odpowiedz z cytatem
Stare 28-05-2008, 12:55   #3
mezzo
 

Dołączył: 20.03.2008
Auto: vectra C 2,0 dti
Posty: 11
Domyślnie

a więc jazda po mieśćie i niewielkie odleglośći bez problemu ciepły zimny bez problemu ale trasa 600km to jest nie ciekawie np.. po 300 km zapala się ta lampka i pyk traci moc pierwszy raz nie jestem pewien czy do koń ca gaśnie ale w pada na strasznie niskie obroty i po chwilce gaśnie chciałem zapalić i strasznie zaczol kopćić na biało zgasiłem i jeszcze raz i gada normalnie na kompie błąd jakaś przepustnica wykasowali i nastepna trasa po 200km to samo ale przy zapalaniu nie kopci zapala normalnie jeszcze potem mrugnie ta lampka ale gada dalej i tak stało sie 5 razy teraz nie pokazuje żadnuch błędów czyśćiłem sam ten słynny zawór egr czy jakoś tak ale to samo gaśnie czyśćiłem sam zawór bez innych gadzetów czy mam to wszystko wykręćić jak inni opisują czy to coś da bardzo proszę o jakąś rade jestem załamany pozdrawiam
mezzo jest nieaktywny   Odpowiedz z cytatem
Stare 28-05-2008, 14:51   #4
M_a_r_e_S
 
Awatar M_a_r_e_S
 

Dołączył: 15.09.2007
Skąd: VU # 367
Auto: MB190 cosworth MB A klasa
Posty: 1,582
Domyślnie

Zasugeruje coś takiego......jak przed regeneracją elektroniki pompy miałem coś podobnego 2 razy. Jechałem też w trasie i silnik zgasł
Postuj i odpaliłem, wszystko OK. Następnym razem na skrzyżowaniu, daje gaz a on zgasł...tylko CHECK. Odpalam i OK.
Na Techu żadnych błędów...nic
Trzeci raz już nie odpalił....i był hol do ASO. Padła elektronika pompy. A dalej żadnych błędów.
Teraz po regeneracji w ASO nie ten samochód, tak jak by mu chipa założyli
M_a_r_e_S jest nieaktywny   Odpowiedz z cytatem
Stare 16-06-2008, 09:23   #5
mezzo
 

Dołączył: 20.03.2008
Auto: vectra C 2,0 dti
Posty: 11
Domyślnie vectra c gaśnie a blędu nie ma

witam jestem po wizycie w serwisie i szok jezdzilem tam 4 razy blędu zero ale jest przyczyna paliwo jezdzilem z podpietym kompikiem na paru rodzajach paliwa i szok jakie cuda cie dzieją wogule to gość z serwisu powiedzial że te silniki to padają tylko od paliwa ( pompy i inne podzespoły)guwniane paliwo i za jakiś czas pada pompa czy inne badziewia wiec wlal mi jakiś środek do paliwa czyśći wtryski i tankowanko na stadoilu i kurcze niechce zapeszać ale zrobilem 4tyś km i naszcześćie nic teraz sie nie dzieje a kiedyś co 300 km niewiem o paliwie mi gośćie nieraz muwili ale to co kupujemy za co placimy takie ćieszkie pieniądze banda złodzieji pozdrawiam
mezzo jest nieaktywny   Odpowiedz z cytatem
Stare 16-06-2008, 09:30   #6
mario82
 
Awatar mario82
 

Dołączył: 03.06.2007
Skąd: Pyrzyce
Auto: Vectra C 1.9 cdti 150
Posty: 195
Domyślnie

To ja kolego radiłbym wymienić Ci odrazu filtr paliwa bo to grosze ok. 30zł a jak coś nie tak było z paliwem to pewnie nałapał tego całego syfu. Spokojnie dasz radę wymienić go sam a opis odpowietrzania opisany jest na forum ale jak będziesz miał problem z chęcią Ci pomogę bo mam to za sobą Pozdrawiam



Maniuś
mario82 jest nieaktywny   Odpowiedz z cytatem
Stare 16-06-2008, 09:31   #7
Sygma
Guest
 

Posty: n/a
Domyślnie

Chyba był nawet niedawno temat o paliwach. Możesz spojrzeć przy okazji.
  Odpowiedz z cytatem
Stare 16-06-2008, 15:03   #8
abgar
 
Awatar abgar
 

Dołączył: 06.06.2008
Skąd: Warszawa
Auto: Vectra C 2.2 DTI aut.
Posty: 165
Domyślnie

Podoną sytuację miał brat w Lagunie. Co prawda silnik nieco inny ale jakbym go słyszał. Też jeżdził tylko na ropie BP a na innej wariował. Niebawem wyleciała sprężarka i 1 wtrysk. Teraz już jeżdzi na każdej ropie



Byłe laski: Vectra B 2.0 , Omega A 2.0, Omega B 2,5, Omega B 2,0 caravan
Obecnie:
VC 2004 2.2 DTI caravan
abgar jest nieaktywny   Odpowiedz z cytatem
Odpowiedz

Forum Vectra Unlimited - Polski Klub Opla Vectry > Garaż > Vectra C ( 2001 - 2008 )


Narzędzia wątku
Wygląd

Uprawnienia umieszczania postów
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Aktywny(e)
EmotikonyAktywny(e)
[IMG] kod jest Aktywny(e)
Kod HTML jest wyłączony

Forum Jump

Czasy w strefie GMT +1. Teraz jest 08:51.
Powered by vBulletin® Version 3.8.7
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Spolszczenie: vBHELP.pl - Polski support vBulletin
Copyright ©2002 - 2012, Vectra Unlimited - Polski Klub Opla Vectry
Design by HTWoRKS